Hyper-V – Bulletin de sécurité

Un bulletin de sécurité vient d'être publié sur le site de Microsoft concernant une vulnérabilité dans Microsoft Hyper-V. Les systèmes concernés sont Windows 8 Pro et Entreprise en 64 bits et Windows Server 2012 Standard et Datacenter (ainsi qu'Hyper-V 2012) puisqu'ils proposent tous les deux la fonctionnalité Hyper-V.

Concernant Windows Server 2012, vous êtes concernés peu importe si vous êtes en mode graphique ou en mode core. Je précise que Windows 8.1 et Windows Server 2012 R2 ne sont pas affectés.

La vulnérabilité en question pourrait permettre une élévation de privilèges voir même un déni de service de l'hôte Hyper-V. La correction de cette faille s'effectue par une mise à jour déjà accessible par Windows Update.

cover-hyper-v

Référence CVE : CVE-2013-3898
Source : Security Bulletin Microsoft

Partagez cet article Partager sur Twitter Partager sur Facebook Partager sur Linkedin Partager sur Google+ Envoyer par mail

Florian B.

Consultant chez Délibérata le jour, blogueur pour IT-Connect la nuit, je souhaite partager mon expérience et mes découvertes au travers de mes articles. Généraliste avec une attirance particulière pour les solutions Microsoft et le scripting. Bonne lecture.

florian has 2326 posts and counting.See all posts by florian

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

 

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.