Vous êtes ici : IT-Connect » Actualités » Logiciel - OS » Arrêtez d’utiliser SMB v1.0 !